lxfr
Недавно было заменено сцепление (менял не я, меняли в сервисе) на новое, так как старое пришло в негодность (отработало около двух лет). Примерно как с месяц установлено новое, работало оно кстати совершенно исправно. При переключении передач никаких хрустов и сбрасываний на нейтралку не наблюдалось.

И вот сегодня я обнаружил, что при переключении на 2 передачу идет "хруст" (как будто неправильно переключаю передачу).

Также пока ехал по трассе 1 раз пришлось остановиться, так как не удалось перейти на 5 передачу с 4 передачи (тупо не идет ручка), пришлось останавливаться глушить мотор, заводиться и снова разгоняться, в этот раз почему-то все переключалось нормально.

Есть подозрение что надо долить трансмиссионое масло, так как в сервисе я не докупил новое, и мне долили ее минимум который у них там был. Как думаете, убито сцепление или дело в масле по симптомам? И каким образом, если дело в масле, я ездил месяц, мне тогда непонятно. Также непонятно, если дело все-таки не в масле, получается сцепление - г#вно (брак)?

Также, если отпустить педаль сцепления и поставить машину на нейтралку с заведенным двигателем, она иногда (не всегда) может сама заглохнуть, издавая звуки трактора времен лампы ильича (т.е. из под капота идет совершенно нехарактерный звук).

Ах да, было бы еще интересно узнать, куда и сколько заливать данное масло.

Из неудобств: машина может заглохнуть сама на нейтралке, 2 передача не всегда дает переключаться, на трассе вообще может не дать никуда ничего переключить.

24 комментария нравится избранное
lxfr
Недавно, в минус 25, я пытался утром уехать на работу.
Но к сожалению все промерзло так, что даже ручка переключения передач очень трудно поддавалась передвижению. В целом, в то утро, я так и не смог завести двигатель, через несколько попыток завести таки двигатель, бортовой компьютер сказал, что ток упал с 16 A до 12 A. И если ранее при взводе двигателя ток падал до 12 A то теперь нетрудно догадаться что он падает с 12 A до 8 A. Я конечно может чего путаю, но так пишет бортовой компьютер.

Также я полагаю, что при моих попытках завести двигатель, так как я пару раз давил на газ, есть вероятность, что свечи не совсем в порядке и залиты. Поэтому свечи новые я уже купил. 140 рублей за свечу пришлось потратить, но я рад, что не по 1400 рублев. :) Кстати на свечах написано, что они сделаны в Японии, но с учетом цены, я это не особо верю. Скорее всего их делали бомжи в подвале, ну впрочем, мне без разницы.

Снял аккумулятор, принес домой, аккумулятор ISTOK 480 A CCA, подключил его к автоматическому заряднику НПП Орион 325. Именно к НПП 325, а не к его подделкам с надписью на латинице.

В инструкции написано что ставьте мол ток на 0.1 от объема акума, и ждите счастья. Ну я поставил на 4.9 A зарядник, он вроде что-то там делает, периодически включая вентилятор охлаждения.

Прошло уже почти 2 часа, а стрелка напряжения на заряднике понизилась на 2 деления и стала 4.6.

UPDATE: пока я писал этот пост, стрелка ушла вниз до 3A, что меня очень порадовало.

Вопрос сколько он еще будет заряжатья? Чтобы я наконец смог двигатель запустить. Свечи тоже будут заменены на новые (на всякий пожарный случай). Это мы уже проходили, кстати тоже зимой дело было.

Иначе утром в метро я кого нибудь убью.
54 комментария нравится избранное
lxfr
Сразу хочу оговориться:
1. реле дворников которое под капотом (внутри пластмассовой коробки с реле) менялось не так давно (пару месяцев назад)
2. ручка переключения дворников (под рулем) недавно была заменена также на новую (так как недавно просто сломал старую ручку)
3. пока утром заводил машину, включил дворники - они 1 раз метнулись в сторону и после этого встали

Что делал далее:
1. первое - заменил реле на старое, которое завалялось в бардачке, но еще работало (правда с этим реле работало только 2 режима - быстрое и очень быстрое переключение). Результата это не дало, дворники остались неподвижными.
2. смотрел провод питания на мотор, который дергает дворники. Там на какую-то гайку он прямо так и намотан из косы. Вроде бы провод не оторван, все на месте. Помнится ранее он оторвался и мне его прикрутили обратно в сервисе, в целом этот провод на месте, обрыва визуально не наблюдается.
3. пробовал чистить контакты реле (ножиком, вдруг окислились), - не помогло, пробовал на обоих имеющихся реле.
4. пробовал подтянуть болты дворников ключом на 10, пробовал двигать дворники руками (зачем не знаю).

В целом за все мои манипуляции в какой-то момент дворники пришли в движение (внезапно) пока я сидел в салоне - пару движений, и встали. Это случилось когда заглушил двигатель и снова включил, далее включил дворники. Больше они не двигаются.

Посоветуйте как эту ситуацию диагностировать самому и исправить это положение.
Странно что за все время дворники 2 раза пытались работать но сразу почему-то переставали.

P.S. стеклоомывайка поливается на стекло.

110 комментариев нравится избранное
lxfr
Знающие люди, подскажите как сделать так, чтобы вентилятор работал при включении зажигания, вне зависимости от t* температуры. Что куда переткнуть/отключить.

1) сейчас автоматом работает при t* 104, что меня перестало устраивать, т.к. до 115 уже недалеко и недавно закипел, т.к. вентиялтор проснулся на 105 и не успел вовремя погасить температуру, обошлось только потерей охлаждающей жидкости, которая потекла прямо через крышку на асфальт, но в след. раз неизвестно чем это обернется.
2) про кнопку в салон — сейчас нет времени, протяну позже, это на мой взгляд оптимальное решение.
3) про изменение настроек через БК, к сожалению стоит БК 16 Орион, у которого нет функции смены температуры старта вентилятора, а есть только индикатор.

Поэтому хочу временно поставить вентилятор на принудительный старт при зажигании.

В будущем буду тянуть кнопку в салон и менять параметры старта на 97 градусов.

ВАЗ 2115 инжекторный. Выход БК GM 12.
51 комментарий нравится избранное